Follow

keeps ruining my evening. I only want to install the v3.10.2 library, not an entirely different version (v1.0.4) of an entirely different library (stockfishy or something). How can I explain this to pip?

Sign in to participate in the conversation
Ligthert Online

This is a private instance for members of the Ligthert family.